CVE ID:

CVE-2018-9991

Details:

Frog CMS 0.9.5 has XSS via the /admin/?/user/add Name or Username parameter.

References:

:https://gist.github.com/prafagr/98e625d2da82c5b9a7d75e6c3e947a63

ZeroDayLab Assigned Tags:

CROSS SITE SCRIPTING - What is Cross Site Scripting?