CVE ID:

CVE-2019-7730

Details:

MyWebSQL 3.7 has a Cross-site request forgery (CSRF) vulnerability for deleting a database via the /?q=wrkfrm&type=databases URI.

References:

:https://github.com/eddietcc/notes/blob/master/MyWebSQL/CSRF/readme.md

ZeroDayLab Assigned Tags:

CROSS SITE SCRIPTING - What is Cross Site Scripting?