CVE ID:

CVE-2019-7731

Details:

MyWebSQL 3.7 has a remote code execution (RCE) vulnerability after an attacker writes shell code into the database, and executes the Backup Database function with a .php filename for the backup's archive file.

References:

:https://github.com/eddietcc/notes/blob/master/MyWebSQL/RCE/readme.md

ZeroDayLab Assigned Tags:

REMOTE