CVE ID:

CVE-2019-7747

Details:

DbNinja 3.2.7 allows session fixation via the data.php sessid parameter.

References:

:https://github.com/eddietcc/notes/blob/master/DBNinja/Broken_Authentication/readme.md