Latest Vulnerabilities and Exploits



CVE ID:

CVE-2020-9856

Details:

This issue was addressed with improved checks. This issue is fixed in macOS Catalina 10.15.5. An application may be able to gain elevated privileges.

References:

:https://support.apple.com/HT211170