Latest Vulnerabilities and Exploits



CVE ID:

CVE-2021-3350

Details:

deleteaccount.php in the Delete Account plugin 1.4 for MyBB allows XSS via the deletereason parameter.

References:

:https://github.com/vintagedaddyo/MyBB_Plugin-Delete_Account/pull/1

ZeroDayLab Assigned Tags:

CROSS SITE SCRIPTING - What is Cross Site Scripting?