Latest Vulnerabilities and Exploits



CVE ID:

CVE-2021-3375

Details:

ActivePresenter 6.1.6 is affected by a memory corruption vulnerability that may result in a denial of service (DoS) or arbitrary code execution.

References:

:https://code610.blogspot.com/2021/01/crashing-activepresenter.html

ZeroDayLab Assigned Tags:

DOS
CORRUPTION
MEMORY CORRUPTION