Latest Vulnerabilities and Exploits



CVE ID:

CVE-2021-44200

Details:

Self cross-site scripting (XSS) was possible on devices page. The following products are affected: Acronis Cyber Protect 15 (Windows, Linux) before build 28035

References:

:https://security-advisory.acronis.com/advisories/SEC-2803
:https://security-advisory.acronis.com/advisories/SEC-2803

ZeroDayLab Assigned Tags:

CROSS SITE SCRIPTING - What is Cross Site Scripting?