Latest Vulnerabilities and Exploits



CVE ID:

CVE-2021-44201

Details:

Cross-site scripting (XSS) was possible in notification pop-ups. The following products are affected: Acronis Cyber Protect 15 (Windows, Linux) before build 28035

References:

:https://security-advisory.acronis.com/advisories/SEC-3167
:https://security-advisory.acronis.com/advisories/SEC-3167

ZeroDayLab Assigned Tags:

CROSS SITE SCRIPTING - What is Cross Site Scripting?