Latest Vulnerabilities and Exploits



CVE ID:

CVE-2021-44277

Details:

Librenms 21.11.0 is affected by is affected by a Cross Site Scripting (XSS) vulnerability in includes/html/common/alert-log.inc.php.

References:

:https://github.com/librenms/librenms/pull/13554

ZeroDayLab Assigned Tags:

CROSS SITE SCRIPTING - What is Cross Site Scripting?