Latest Vulnerabilities and Exploits



CVE ID:

CVE-2021-44280

Details:

attendance management system 1.0 is affected by a SQL injection vulnerability in admin/incFunctions.php through the makeSafe function.

References:

:https://www.sourcecodester.com/php/14173/attendance-management-system.html#comment-96757

ZeroDayLab Assigned Tags:

INJECTION ATTACK
SQL INJECTION