Latest Vulnerabilities and Exploits



CVE ID:

CVE-2022-34296

Details:

In Zalando Skipper before 0.13.218, a query predicate could be bypassed via a prepared request.

References:

:https://github.com/zalando/skipper/releases/tag/v0.13.218