Latest Vulnerabilities and Exploits



CVE ID:

CVE-2022-40736

Details:

An issue was discovered in Bento4 1.6.0-639. There ie excessive memory consumption in AP4_CttsAtom::Create in Core/Ap4CttsAtom.cpp.

References:

:https://github.com/axiomatic-systems/Bento4/issues/755