Latest Vulnerabilities and Exploits



CVE ID:

CVE-2022-45474

Details:

drachtio-server 0.8.18 has a request-handler.cpp event_cb use-after-free for any request.

References:

:https://github.com/drachtio/drachtio-server/issues/240