Latest Vulnerabilities and Exploits



CVE ID:

CVE-2021-3021

Details:

ISPConfig before 3.2.2 allows SQL injection.

References:

:https://twitter.com/ispconfig/status/1346142615511724032
:https://www.ispconfig.org/blog/ispconfig-3-2-2-released-important-security-update/

ZeroDayLab Assigned Tags:

INJECTION ATTACK
SQL INJECTION